Warning: Cannot modify header information - headers already sent by (output started at /usr/local/4admin/apache/vhosts/scptcp.org/httpdocs/wp-config.php:1) in /usr/local/4admin/apache/vhosts/scptcp.org/httpdocs/wp-includes/load.php on line 116
Your server is running PHP version 4.4.9 but WordPress 4.0.10 requires at least 5.2.4.